Moin moin aus dem Norden!

  • Hallo Leute!

    Gerne stell ich euch mein Aquarium vor und bin gespannt was euch dazu einfällt.


    Es ist mein erstes Aquarium und ich hätte niemals gedacht wie schwer es ist so ein Aquarium einzurichten :/


    Mittlerweile ist es 15 Tage alt und die Rotala wallichii ist schon gut gewachsen.

    Als weitere Pflanze habe ich mich für Pogostemon erectus entschieden.

    Also Bodendecker verwende ich eleocharis acicularis mini.


    Jetzt kommen wir zum technischen Teil:

    ADA 60P mit ADA Aquasky 601 LED Lampe.

    Aussenfilter ist ein Eheim Classic mit durchsichtigem Schlauch und Glasteilen.(Auslauf ist beim Umbau zerbrochen und wird getauscht;().

    Die Heizung ist ein Durchlaufersetzer weil ich keinen Heizstab im Wasser haben wollte.

    CO2 Anlage mit 2KG Flasche(Sollte lange halten und auch groß genug sein für ein weiteres Becken:). Es wird in die Filterleitung mit eingespeißt.

    Als Bodengrund wurde ADA Amazonia Light verwendet(etwas viel wie ich mittlerweile finde, aber beim nächsten Becken bin ich schlauer).

    Gedüngt wird mit Aquarebell EISEN und NPK.


    Das Wasser ist Osmosewasser welche mit GH+ aufgehärtet wird damit später die kleinen Freunde einziehen können. Mal sehen für welche ich mich entscheide, es gibt einfach zu viele und alle sind schön :love:


    Ich freue mich auf diese Community und bin gespannt was man hier so lernen und später weitergeben kann!


    aq1.jpg


    Viele Grüße,

    Dirk

  • Hallo Dirk,

    finde die Einrichtung auch ganz nett. muss man jetzt eben mal sehen wenn der Boden zugewachsen ist. Mir geht es mit meinem Schaubecken auch so wie dir, ich hab auch bissl viel Bodengrund drin.

    Herzlich willkommen auch noch hier im Forum!

    Darauf bin ich auch schon gespannt. Mal sehen wie lange es dauert.


    Hallo Dirk, herzlich Willkommen bei uns Garnelenverrückten, plane schonmal die nächsten Becken. Denn die kommen automatisch;).

    Dein Becken gefällt mir sehr gut. Nur das grüne Eheim Ansaugrohr finde ich nicht so schick. Da gibt es bessere Lösungen.


    Gruß Horst

    Ein passendes Ansaugrohr ist schon bestellt. Ein weiteres Becken ist auch schon in Planung.

    Das geht wirklich schneller als man gucken kann :-D

  • Danke für die Links. Hätte nicht gedacht wie komplex Boden mittlerweile ist.

    Ich habe keinen Oxysator. So wie ich das verstanden habe sollte ich später durch die Pflanzen genug Sauerstoff haben oder etwa nicht?

  • Hallo Dirk,


    auch von mir ein "herzlich Willkommen!"


    Du hast mein nächstes "Wunschbecken", das 60P! Toll! Auch die Einrichtung schaut vielversprechend aus!

    Bei dem Sauerstoffthema schließe ich mich den vorangeganenen Aussagen grundsätzlich an, da es tatsächlich Nachts auch mal "eng" werden kann. Allerdings habe ich das bei mir bis dato so gelöst, dass ich viel Bewegung in die Wasseroberfläche gebracht habe. Ich weiß nicht, ob es ein Strahlrohr aus Glas gibt, ansonsten vielleicht eine Lillypipe?


    Aus optischen Gründen konnte ich mich jedenfalls bis dato noch nicht zu einem Oxydator durchringen! ;)


    Viel Erfolg mit deinem schönen Becken! Bin gespannt auf weitere Fotos und berichte! Schreib mal, wie du mit den "Einfahr-Algen" zurechtkommst!

  • Ja genau eine Lillypipe hatte ich aber die habe ich beim um dekorieren kaputt gemacht.Die neue sollte Freitag kommen, konnte nur mit dem Foto machen nicht warten :)


    Ich denke ich werde mir mal einen Oxydator anschaffen und mal schauen wo ich ihn wie hinbaue, eine Futterschale und ein paar kleine Verstecke sollen auch noch folgen, nicht das es dann zu voll wird.


    Thema Algen ist eine sehr gute Frage. Ich kann keine sehen, aber ich weiß auch nicht genau wie sie aussehen und wo ich sie finde. Bin jetzt bei Tag 13. Das Licht ist immer 6 Stunden an. Man sagte mir das auch keine Algen kommen können, von anderer Seite hörte ich das bei Osmosewasserbecken keine Algen zu erwarten sind?

  • Na ja, das stimmt so leider nicht (das mit dem Osmosewasser)! Algen können immer kommen, sobald Nährstoffe im Becken sind. Aber anscheinend machst du bis jetzt alles richtig, aber warte mal, bis die ersten 90 Tage rum sind. Innerhalb diesen Zeitraumes kommen sie erfahrungsgemäß immer, die Frage ist nur, wie viele und wie man damit umgeht. Halt uns mal auf dem Laufenden! :)

  • hallo Dirk

    Algen kommen in jedem Becken über kurz oder lang mal mehr mal weniger, genauso wie Mikrofauna, z. B. Hüpferling, Scheibenwürmer, Muschelkrebse usw.

    Du kannst auch die Lichtdauer jetzt schön langsam bis zum Einsetzen der Tiere auf dann durchgehend (bitte keine Mittagspause) 10 Stunden erhöhen, damit Pflanzen auch genug Sauerstoff produzieren.

    LG Winni

  • ... hackerhippie ... sorry, ich hoffe Du bleibst algenfrei - aber in den ersten (bis zu 12 Wochen) hat fast jeder mal das "Glück" ;)... das hat mit Nutzung von Osmosewasser oder nicht wenig zu tun - eher mit einem noch nicht optimalem Nährstoffverhältnis ... ich hab nach ca. 2 Monaten gerade Freude an Fadenalgen und Bartalgen - ich hoffe CO² hilft ...

  • hallo Dirk

    Algen kommen in jedem Becken über kurz oder lang mal mehr mal weniger, genauso wie Mikrofauna, z. B. Hüpferling, Scheibenwürmer, Muschelkrebse usw.

    Du kannst auch die Lichtdauer jetzt schön langsam bis zum Einsetzen der Tiere auf dann durchgehend (bitte keine Mittagspause) 10 Stunden erhöhen, damit Pflanzen auch genug Sauerstoff produzieren.

    LG Winni

    Gut zu wissen, dann fahre ich die Zeit jetzt mal langsam hoch, das hätte ich vergessen.


    Mein Aquarium steht in meinem Büro welches sich im Keller befindet, zum Aquarium selbst kommt so gut wie kein Tageslicht, das heißt ich kann den Licht Zyklus wirklich so einstellen wie ich es haben möchte. Ich habe gehört das Aquarien an Fenstern, die dem Sonnenlicht ausgesetzt sind Probleme bekommen können.