Osmosewasser, Bienensalz GH/KH+, pH 8 im Becken

  • Hallo zusammen,


    ich habe folgendes Problem (?) :


    Ich habe eine Osmoseanlage angeschafft und ein Leitwertmessgerät.

    Grund für die Umstellung auf Osmosewasser war, dass wir Kupferleitungen im Haus haben (Haus ca. 60 Jahre alt) und ich wollte nicht mit Wasseraufbereiter arbeiten.

    Das produzierte Osmosewasser hat sich mittlerweile auf einen Leitwert von 8 μS eingependelt.

    Direkt nach Inbetriebnahme war das noch 70-80 μS.


    Soweit so gut.


    Nun habe ich das 8 μS Osmosewasser mit SaltyShrimp Bee Shrimp Mineral GH/KH+ aufgesalzen auf einen Leitwert von 300.


    Mit diesem Wasser habe ich nunmehr ca. 35 Liter Wasser in den vergangenen 7 Tagen in meinem 57 Liter Cube gewechselt.


    Vorher war Leitungswasser mit einem ursprünglichen pH Wert von ca. 7,4 drin.


    Im Becken befinden sich Blue Dream Neos und übergangsweise 10 CR Bienen. Diese sollen in wenigen Tagen in einen anderen Cube mit besser angepasstem Wasser kommen (Osmosewasser nur mit GH+ aufgesalzen).

    Das Becken ist gut bepflanzt und läuft seit Dezember, Einzug der Blue Dreams war vor 2 Monaten.

    Ausfälle gibt und gab es keine bislang.

    Die Garnelen wuseln munter herum, auch die Bienen, fressen, weiden, was halt so dazu gehört.



    Meine Frage bzw. mein Problem:


    Sollte der pH-Wert nicht irgendwie unter 7 oder max 7 sein?

    Ist der pH Wert schädlich für die Garnelen. Werden sie sich nicht vermehren?


    Co2 wird keines zugeführt und das möchte ich auch möglichst sein lassen. Pflanzen wachsen wie verrückt, Moos ebenso super.

    Ein Oxydator Mini ist ebenfalls im Becken.

    Aufhärtende Steine sind nicht im Becken, nur Tonröhren (ich hoffe, die geben nichts ab).

    Bodengrund ist neutral, also kein Soil (Dennerle Nano).


    Ich habe zusätzlich in dem Becken einen Luftsprudelstein, der einen eventuellen Sauerstoffmangel in den Stunden bevor das Licht wieder an geht, vermeiden soll.

    Allerdings läuft der permanent, also 24 Stunden am Tag.


    Liegt es vielleicht an dem, dass alles Co2 ausgetrieben wird und der pH so hoch ist?


    Bin um eure Tipps sehr dankbar.


    Grüße an alle

  • Hi .

    Also was ich hier schon mitbekommen habe und seit einiger Zeit auch selbst in die Tat umgesetzt habe (danke Tom) ist :

    Osmosewasser auf 200qS bringen dann mit KH plus auf PH von 6.5 bringen und fertig. Dein Osmosewasser direkt aus der Anlage müsste ja nen PH wert von ca 5.8 bis 6.0 haben . Und laut Tom ist ein PH von über 6.5 optimal .

  • Hallo,


    Der pH in reinem Osmosewasser liegt meistens weit unter 6, der müßte bei 4,5 - 5,5 sein, aber mit zu uns Verfügbaren Mitteln nicht zu messen, selbst Tröpfchen Test reagieren nicht darauf.


    Wie Zankapfel schon schrieb, den pH mit KH up Liquid auf mindestens 6,5 im Wechselwasser hoch holen, dann passt das.

    Und Aufsalzen auf ~200ms reicht aus, das sind ca 6°dGH, also perfekt für deine Nelen.

  • Vielen Dank für die Infos.

    Ich habe vorhin einen Wasserwechsel von 30 Liter (57 l Cube) mit Osmosewasser mit Leitwert 300 (mit GH/KH+ aufgesalzen) und den pH Wert im Becken mit einem Tetra Tropfen Test (der gleiche, der mir den Wert 8, der zu meinem Thread geführt hat) gemessen.


    Ergebnis: 8


    Vorhin nochmal spaßeshalber Streifentest reingehalten.

    Ergebnis:

    Nitrit 0

    Nitrat 0

    GH ca. 8-10

    KH ca. 3-6

    pH 6,5


    Kann es sein, dass der Tropfen Test nicht funktioniert?

    Habe schon 10 mal Anleitung gelesen, Anwendung war korrekt...

  • hallo Rediov

    Neos haben eine gewisse optimale Spannbreite bei PH von 6,5-7,5.

    Ich denke, du brauchst dir keine Sorgen zu machen, solange sie munter rumwuseln und es zu keinen vermehrten Ausfällen kommt.

    Die unterschiedlichen Messergebnisse bei Stäbchen- und Tröpfchentest sind auch erklärbar. Bei Tröpfchentest kann es vorkommen, daß die Tropfen von Mal zu Mal unterschiedlich groß ausfallen. Dies beeinflußt natürlich auch das Messergebnis. Außerdem ist bei diesen Tests auch auf das Haltbarkeitsdatum zu achten. Streifentest sind mit Vorsicht zu genießen (werden auch öfter mal als "Ratestäbchen" bezeichnet).

    LG Winni

  • Mit den Tetra Tröpfchen Test bin ich auch schon auf die Nase gefallen, die waren bei mir noch vor dem MHD kaputt, dachte auch erst an einen Anwendungsfehler.


    Danach bin ich zu JBL gewechselt, die sind meines Erachtens "langlebiger".


    Bei den Neos ist ~300 LW Ok, die Bienen brauchen dann ~200 LW.

  • Hallo Rediov,


    Du gibst in Deimem Startpost 2 unterschiedliche Aufhärtesalze an. Bei dem Salty Shrimp GH/ KH+ wirst Du einen PH-Wert im neutralen Bereich haben. Der liegt je nach CO2-Gehalt zwischen 7,0 - 7,5. Die 8 ist etwas weit entfernt, auch mit dem Sprudelstein. Wenn Du den CO2-Gehalt beständiger haben möchtest, nehme doch einen Oxydator für die Sauerstoffzufuhr anstatt des Sprudelsteins :) Im allgemeinen ist das eher ein Salz für Neocaridina.


    Das GH+ ohne KH würde ich mit ein paar Tropfen KH+ aufwerten und Dein Wasser wird sich bei neutralen Bodengrund bei 7 einpendeln.


    Ich salze generell nicht mit einem Leitwertmessgerät auf, sondern nehme die erfordeliche Menge nach Herstellerangaben. Das passt eigentlich so gut wie immer. Falls Du nach Leitwert aufsalzt, ist dann natürlich noch die Frage bei welcher Temperatur. Hast Du einen Leitwertmessgerät mit Temperaturkontrolle? Ansonsten hast Du mit dem GH/KH+ richtig aufgesalzen. Das GH+ ohne KH hat einen Leitwert von 200 wie auch oben beschrieben. Gibst Du da auch noch ein paar Tropfen KH dazu, ändert sich der Leitwert nach oben. Aber da ist halt am Ende wichtig, dass der PH-Wert passt.


    Zusammengefasst müsste in Deinem neuen Becken ein tieferer PH-Wert sein, oder?